The following prerequisites are required

Microsoft .NET Framework 4.5.1 (x86 and x64) Microsoft SQL Server 2012 Express LocalDB (x86) Microsoft SQL Server 2012 Express LocalDB (x64) Microsoft Sync Framework 2.1 (x86)

or click the button below to install all the prerequisites and run the application.

Install prerequisites

This application is optimised for Internet Explorer but can also run in Mozilla Firefox. To run in Mozilla Firefox, please click here to install 'Firefox ClickOnce' extension. Please restart your browser after installing the extension | ClickOnce and .NET Framework Resources